web interface very slow to load

If the Ezeelogin web gui is slow to load, do check if you have configured cluster. If you do, it may be due to one node not being able to communicate with the other node. If the slave is down, then disconnect the slave node from the master.  Login to Ezeelogin web panel and take "Cluster" from the left menu. Press the "Disconnect" button to disable the cluster. You can re-setup the cluster when the other node is available again.

 cluster-settings


Ref: https://www.ezeelogin.com/user_manual/ConfigureCluster.html


0 (0)
Article Rating (No Votes)
Rate this article
    Attached Files
    There are no attachments for this article.
    Related Articles RSS Feed
    License mismatch! This Ezeelogin was installed with a different license.
    Viewed 202 times since Thu, Jul 16, 2020
    User add failed
    Viewed 3236 times since Wed, Jun 14, 2017
    Blank page in GUI and an error in SSH/backed shell ’ license expired!’
    Viewed 2155 times since Wed, Aug 16, 2017
    License cache outdated but its not time yet
    Viewed 2115 times since Wed, Jun 14, 2017
    Backup Ezeelogin failed during Ezeelogin version upgrade
    Viewed 284 times since Tue, Jul 28, 2020
    sshd[902]: debug1:PAM: password authentication failed for an illegal user: Authentication failure
    Viewed 7387 times since Thu, Feb 1, 2018
    internal command ezinfo not displaying server details
    Viewed 3259 times since Wed, Jun 14, 2017
    Could not connect to database infinite loop on restore
    Viewed 3080 times since Wed, Jun 14, 2017
    Deleting entries in the mysql database table gwactivity_logs
    Viewed 55 times since Fri, Oct 30, 2020
    Unable to open ssh session
    Viewed 2828 times since Thu, Jun 15, 2017