"Error: LDAP extension is not installed".

I Get the following error "Error: LDAP extension is not installed" while clicking  ldap tab

 

Make sure you are installed PHP-LDAP extension

 

centos

yum install php-ldap

ubuntu

apt-get install php5-ldap/php7-ldap

 

 

 

0 (0)
Article Rating (No Votes)
Rate this article
    Attached Files
    There are no attachments for this article.